Overblog Suivre ce blog
Editer l'article Administration Créer mon blog

Présentation

  • : Le plaisir de courir, courir pour vivre de plaisir
  • Le plaisir de courir, courir pour vivre de plaisir
  • : Mes entraînements, compétitions et autres souvenirs.
  • Contact

 

Blog_certifie_Runnosphere_200_pixels

 

 

  colloque internet

  Un clic sur les images

Logo SDPO-mag Internet

 

trailball notice (Small)

 

Recherche

11 octobre 2011 2 11 /10 /octobre /2011 14:25

 

 

Plus de réseau internet depuis samedi

Numéricâble m'a changé le modem mais c'est toujours pareil

L'autre modem n'était donc pas mort

Un technicien va venir en fin de semaine seulement, en attendant je vais chez mes parents mais leur pc rame comme pas possible, alors ne vous inquiétez pas si je ne publie rien durant un certain temps.....

J'attends de pouvoir me reconnecter de chez moi et changer de fournisseur car j'en ai marre de ces coupures de réseau numéricâble

 

KRI-commentaire.jpg

 

Partager cet article

Repost 0
Publié par Sylvounette - dans Divers
commenter cet article

commentaires

zaza 13/10/2011 18:55



Maintenant on ne cherche même plus à comprendre on attend bien sagement que ça revienne mais des fois on a même plus le téléphone alors là c'est plus génant.....



Sylvounette 14/10/2011 11:08



 


Et oui rien ne fonctionnait plus sauf la télé mais j'ai toujours ma ligne FT, heureusement



zaza 12/10/2011 20:38



Moi aussi je suis chez numéricable et j'en ai marre des nombreuses coupures



Sylvounette 12/10/2011 21:52



 


  Justement je pensais t'en parler Mais ce que je trouve plus inadmissible c'est de ne pas être mis au courant quand il y a des travaux parce que là c'est sans
doute le cas puisque tout est revenu sans que je touche à quoi que ce soit. Le modem n'était pas du tout en panne, c'était bien chez eux En tout cas je vais essayer ailleurs quand même, je garde juste la TV.



Nadine 11/10/2011 17:23



pas de souci nous resterons fidèles malgré ton absence virtuelle  ! bizz



Sylvounette 12/10/2011 15:03



 


Hmm...c'est trop bizarre, juste comme je contacte un autre fournisseur
d'accés, la connection est revenue avec tous les témoins au vert bien fixe