Overblog Suivre ce blog
Editer l'article Administration Créer mon blog

Présentation

  • : Le plaisir de courir, courir pour vivre de plaisir
  • Le plaisir de courir, courir pour vivre de plaisir
  • : Mes entraînements, compétitions et autres souvenirs.
  • Contact

 

Blog_certifie_Runnosphere_200_pixels

 

 

  colloque internet

  Un clic sur les images

Logo SDPO-mag Internet

 

trailball notice (Small)

 

Recherche

17 décembre 2011 6 17 /12 /décembre /2011 13:36

 

DSC03799 (Small)

 

Jeudi, encore du mauvais temps, du vent, très froid, et comme je ne ferai pas la même séance que ceux du club à cause de mon prochain 10km de la Corrida de Thiais, j'ai décidé de ne pas aller au stade le soir. J'ai préféré profiter d'une petite éclaircie pour faire ma série de 8x 200m sur la Route de la Justice où le marquage est toujours bien visible. Je voulais en profiter également pour étalonner mon accéléromètre avec les Adizero Boston. Avant de partir, j'ai repotassé le mode d'emploi de mon Polar RS200sd.

 

Je  pars sous un petit rayon de soleil. Après 5min de course, je me rends compte que la vitesse ne s'affiche pas Je m'arrête, stoppe le chrono et remets tout en marche, mais toujours pareil Bizarre, peut-être est-ce dû au fait que j'ai modifié la distance pour l'étalonnage Bon, ce n'est pas grave pour mes 200m puisqu'il y a les répères, mais pour l'étalonnage c'est foutu si mon accéléromètre a rendu l'âme

Au début de mon footing, je ne ressens aucune courbature dans les mollets, après ma sortie en VFF la veille, mais par contre je sens que ça me tire dans les talons alors que cela ne me le faisait pas hier

J'arrive au repère de 1 km (photo ci-dessus) d'où je vais démarrer mon étalonnage. J'en profite pour démonter mon accéléromètre et faire un semblant de nettoyage Je passe en mode calibrage et c'est parti pour 1 km à allure régulière jusqu'au rond pont de l'anémomètre. Comme aucune valeur ne s'affiche à la fin, je ne sais toujours pas si ça refonctionnne bien. Mais en démarrant ma séance de 200m, la vitesse s'est affichée

Je ne sais pas ce qu'il y a eu comme bug, mais en tout cas la mesure du 200m au sol était bonne et la mesure de mon accéléromètre bien meilleure qu'avant. 7 fois 0,19 et 1 fois 0,2, alors qu'au stade j'avais 0,09 (l'étalonnage avait été fait pour mes NB850).

L'éclaircie n'a pas duré longtemps et je fais ma série sous une petite pluie. Je n'ai pas la grosse forme, ma cuisse droite me titille un peu, alors je récupère sur 100m.

20111215.JPG

Sur le retour, je reprends la mesure pour 1km et j'obtiens 1,03. Quand je retournerai au stade, je referai quelques mesures pour voir si ça vaut le coup ou non de faire une correction manuelle.

Je suis surprise au niveau du stade de la Plaine par la force du vent que je prends de face. Je dois lutter pour avancer et mes gambettes sont fatiguées après mes 200m

Une sortie d'à peine une heure que je suis contente de finir pour rentrer au chaud

 

Séance 
Temps Distance km Vitesse km/h FC Moy / Max
  56'12 9,5
  10,1

  150 / 191

 

 

Partager cet article

Repost 0
Publié par Sylvounette - dans Entrainements
commenter cet article

commentaires

valcox 17/12/2011 17:14


Oui, ici aussi, le temps est maussade et froid. Et hie, c'était la tempête, la plus grosse depuis Lothar, et en France aussi à ce que j'ai vu à la TV ! Tu as bien fait de sortir avant que ça
n'empire. 

Sylvounette 17/12/2011 20:51



 


Le gros de la tempête Joachim est passé dans la nuit chez moi, et ce matin que de
branchettes au sol sur les parkings, et à La Minière des grosses branches et même un arbre au sol